<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8227185867743690",
        enable_page_level_ads: true
      });
    </script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="">
    <meta name="author" content="">

            <title>Sucesso na abertura da Expobom - Jornal O+Positivo</title>
    
    <!-- Bootstrap Core CSS -->
    <link href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/css/bootstrap.min.css" rel="stylesheet">

    <link href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/owl-carousel/owl.theme.css" rel="stylesheet">

    
    <!-- Custom CSS -->
    <link href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/css/agency.css" rel="stylesheet">

    <!-- Custom Fonts -->
    <link href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">

    <link rel="icon" type="image/png" href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/favicon.png" />

            <!-- para facebook-->
        <meta property="og:url" content="http://www.omaispositivo.com.br/sucesso-na-abertura-da-expobom/"/>  
        <meta property="og:title" content="Sucesso na abertura da Expobom" />  
        <meta property="og:description" content="" />  
        <meta property="og:type" content="article" />  
        <meta property="og:image" itemprop="image" content="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades-150x150.jpg" />
        <meta property="og:image" itemprop="image" content="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades.jpg" />
        <!-- <link itemprop="thumbnailUrl" href="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades.jpg"> <span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject"> <link itemprop="url" href="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades.jpg"> </span> -->
        
    
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.omaispositivo.com.br/sucesso-na-abertura-da-expobom/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sucesso na abertura da Expobom - Jornal O+Positivo" />
<meta property="og:description" content="Organizadores da 1ª edição da Exposição Agropecuária de Bom Jardim de Goiás comemoraram o sucesso da abertura da festa, que aconteceu nesta quinta-feira (17/08). Mais de 2 mil pessoas vibraram com as 40 montarias em touros, músicas country e shows com os Meninos de Goiás. Uma parceria entre a Prefeitura de Bom Jardim e o &hellip;" />
<meta property="og:url" content="http://www.omaispositivo.com.br/sucesso-na-abertura-da-expobom/" />
<meta property="og:site_name" content="Jornal O+Positivo" />
<meta property="article:section" content="Entretenimento" />
<meta property="article:published_time" content="2017-08-18T14:14:22-03:00" />
<meta property="article:modified_time" content="2017-08-18T14:19:14-03:00" />
<meta property="og:updated_time" content="2017-08-18T14:19:14-03:00" />
<meta property="og:image" content="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Organizadores da 1ª edição da Exposição Agropecuária de Bom Jardim de Goiás comemoraram o sucesso da abertura da festa, que aconteceu nesta quinta-feira (17/08). Mais de 2 mil pessoas vibraram com as 40 montarias em touros, músicas country e shows com os Meninos de Goiás. Uma parceria entre a Prefeitura de Bom Jardim e o [&hellip;]" />
<meta name="twitter:title" content="Sucesso na abertura da Expobom - Jornal O+Positivo" />
<meta name="twitter:image" content="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O+Positivo &raquo;" href="http://www.omaispositivo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O+Positivo &raquo;" href="http://www.omaispositivo.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omaispositivo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.omaispositivo.com.br/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omaispositivo.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.omaispositivo.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.omaispositivo.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social_likes_style_flat-css'  href='http://www.omaispositivo.com.br/wp-content/plugins/wp-social-likes/css/social-likes_flat.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.omaispositivo.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.omaispositivo.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omaispositivo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omaispositivo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.omaispositivo.com.br/?p=33955' />
<link rel="alternate" type="application/json+oembed" href="http://www.omaispositivo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omaispositivo.com.br%2Fsucesso-na-abertura-da-expobom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omaispositivo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omaispositivo.com.br%2Fsucesso-na-abertura-da-expobom%2F&#038;format=xml" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85545240-7', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=595028194014900";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
</head>


<body class="post-template-default single single-post postid-33955 single-format-standard entretenimento">

    <form role="search" method="get" class="searchform mob" action="http://www.omaispositivo.com.br/" >
        <button type="submit" id="searchsubmit"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/icon-lupa.png"></button>
        <input type="text" value="" name="s" id="s" placeholder="Buscar" />
        <div id="close-icon">
            <i class="fa fa-times" aria-hidden="true"></i>
        </div>
    </form>

    <header class="top">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 col-xs-3">
                    <form role="search" method="get" class="searchform" action="http://www.omaispositivo.com.br/" >
                        <button type="submit" id="searchsubmit"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/icon-lupa.png"></button>
                        <input type="text" value="" name="s" id="s" placeholder="Buscar" />
                    </form>
                    <a href="#" id="lupa"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/icon-lupa.png"></a>
                </div>
                <div class="col-sm-6 col-xs-6">
                                            <a href="http://www.omaispositivo.com.br"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/logo_omaispositivo_joinha_rosa.png" class="img-responsive img-centered"></a>
                                    </div>
                <div class="col-sm-3 col-xs-3 text-right">
                    <div id="nav-icon">
                        <span></span>
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                    <p class="white lighter">MENU</p>
                </div>
            </div>
        </div>
    </header>

    <section class="top-info" id="top-info">
        <div class="container">
            <div class="clearfix bg-gray">
                <div class="row">
                    <div class="col-sm-4">
                        <p><span class="bold">JORNAL O+POSITIVO</span> <span class="lighter">- FUNDADO EM 2004</span></p>
                    </div>
                    <div class="col-sm-4 text-center">
                                                                        <p class="blue lighter uppercase">sexta, 18 de Agosto de 2017</p>
                    </div>
                    <div class="col-sm-4 text-right">
                        <p class="bold">É FÁCIL VER A DIFERENÇA, COMPARE! <a href="https://www.facebook.com/Jornal-OPositivo-316022785227645/" target="_blank"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/icon-facebook.png"></a></p>
                    </div>
                </div>
            </div>
            <div class="clearfix bg-gray">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu menu-header"><li id="menu-item-24850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24850"><a href="http://www.omaispositivo.com.br/">Home</a></li>
<li id="menu-item-24856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24856"><a href="http://www.omaispositivo.com.br/sobre/">Quem Somos</a></li>
<li id="menu-item-24842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24842"><a href="http://www.omaispositivo.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-25219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25219"><a href="http://www.omaispositivo.com.br/categoria/negocios/">Negócios</a></li>
<li id="menu-item-24843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24843"><a href="http://www.omaispositivo.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-24844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24844"><a href="http://www.omaispositivo.com.br/categoria/brasil/">Brasil</a></li>
<li id="menu-item-24845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24845"><a href="http://www.omaispositivo.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-24847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24847"><a href="http://www.omaispositivo.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-24848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://www.omaispositivo.com.br/categoria/umas_e_outras/">Umas e Outras</a></li>
<li id="menu-item-24849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24849"><a href="http://www.omaispositivo.com.br/categoria/opiniao/">Opinião</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </div>
    </section>            <section class="nopadding">
            <div class="container">
                
    <div class="row">

        <div class="col-sm-12 text-center">

            <div class="patrocinado">
                <p>PUBLICIDADE</p>
                                                    <a href="" target="_blank"><img src="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/banner-camara-piranhas.png" class="img-responsive img-centered"></a>
                
            </div>

        </div>

    </div>

            </div>
        </section>
        <section class="nopadding">
            <div class="container">
                <div class="row margint30">
                    <div class="col-sm-12 destak_title">
                        <h1 class="bold italic title">Entretenimento</h1>
                    </div>
                </div>
                <div class="row margint30">
                    <div class="col-sm-2">
                    </div>
                    <div class="col-sm-8"> 
                        <article>
                            <h1 class="bold">Sucesso na abertura da Expobom</h1>
                            <h5>Mais de 2 mil pessoas compareceram ao mundo country montado em Bom Jardim de Goiás. Presente na festa, o senador Ronaldo Caiado garantiu emenda parlamentar de R$ 300 mil para edição do ano que vem  </h5>
                            <p class="min lighter">18/08/2017, às 14h08</p>
                            <p><a href="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades.jpg"><img class="alignleft wp-image-33956 size-medium" src="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades-300x150.jpg" alt="" width="300" height="150" srcset="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades-300x150.jpg 300w, http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades-768x383.jpg 768w, http://www.omaispositivo.com.br/wp-content/uploads/2017/08/bancadas-e-autoridades.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Organizadores da 1ª edição da Exposição Agropecuária de Bom Jardim de Goiás comemoraram o sucesso da abertura da festa, que aconteceu nesta quinta-feira (17/08). Mais de 2 mil pessoas vibraram com as 40 montarias em touros, músicas country e shows com os Meninos de Goiás.</p>
<p>Uma parceria entre a Prefeitura de Bom Jardim e o Sindicato Rural possibilitou a entrada gratuita de todos em comemoração ao 64º aniversário de emancipação política do município. “Estamos felizes em poder fazer essa abertura de portões abertos, para que toda a população possa acompanhar o início dessa grande festa”, comemorou o prefeito Odair do Odélio.</p>
<p>A estrutura foi montada no Parque de Exposições Agropecuária Claudinei Antônio Rigonatto, que fica às margens da BR-158, a cerca de 3 km, na saída para Barra do Garças. “Essa é a primeira edição, embora tenha superado as nossas expectativas, vamos trabalhar para que as próximas sejam ainda melhores”, afirmou o presidente do sindicato, Divaldo Aparecido de Queiroz.</p>
<p>Presente ao evento, o senador Ronaldo Caiado garantiu emenda parlamentar de R$ 300 mil para a edição de 2018. “Já conversamos com o prefeito Odair e o presidente Divaldo, a próxima edição dessa festança será ainda maior. Vamos destinar esse recurso e contribuir para que essa bonita festa torne tradição aqui em Bom Jardim”, garantiu Caiado.</p>
<p>Hoje, sexta-feira (18/08), tem show da dupla Mário e Thizil. Já no dia 19 subirá ao palco os sertanejos Brenno Reis e Marco Viola e para encerrar, Rafael e Rondinelli vão animar o público com seus sucessos, no dia 20 de agosto.</p>
<p>Além das atrações artísticas, a Expobom será marcada por torneio leiteiro, prova de laço e rodeio em touros, que oferecerá premiação de três motos e mais um valor em dinheiro aos peões competidores.</p>
<div id='gallery-2' class='gallery galleryid-33955 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.omaispositivo.com.br/sucesso-na-abertura-da-expobom/odair-parceria/'><img width="150" height="150" src="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/odair-parceria-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.omaispositivo.com.br/sucesso-na-abertura-da-expobom/todos-autoridades/'><img width="150" height="150" src="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/todos-autoridades-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.omaispositivo.com.br/sucesso-na-abertura-da-expobom/boi-peao/'><img width="150" height="150" src="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/boi-peao-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.omaispositivo.com.br/sucesso-na-abertura-da-expobom/caiado-emenda/'><img width="150" height="150" src="http://www.omaispositivo.com.br/wp-content/uploads/2017/08/caiado-emenda-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>

<div class="social-likes" data-title="Sucesso na abertura da Expobom" data-url="http://www.omaispositivo.com.br/sucesso-na-abertura-da-expobom/" data-counters="yes"><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form>                        </article>
                        <div class="row margint30">
                            <div class="col-sm-12">
                                <div class="fb-comments" data-href="http://www.omaispositivo.com.br/sucesso-na-abertura-da-expobom/" data-width="100%" data-numposts="5"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 destak_title">
                        <h1 class="bold italic title">Veja também</h1>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-8">
                                                                                                            <a href="http://www.omaispositivo.com.br/1o-velocross-agita-bom-jardim/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">1º Velocross agita Bom Jardim de Goiás neste fim de semana</h1>
                                            <p class="min lighter">17/08, às 08h08</p>
                                            <p class="lh">Os pilotos disputarão nas categorias 150cc, 230cc, Força Livre Nacional e Força Livre Importada</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                            <a href="http://www.omaispositivo.com.br/1oexposicaoagropecuariadebomjardim/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">Quase tudo pronto para a abertura da 1º  Exposição Agropecuária  de Bom Jardim de Goiás</h1>
                                            <p class="min lighter">15/08, às 22h08</p>
                                            <p class="lh">Expobom acontecerá entre os dias 17 e 20 de agosto. O evento será marcado por rodeio em touros e atrações musicais</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                            <a href="http://www.omaispositivo.com.br/manobras-radicais-marcam-motocross-em-piranhas/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">Manobras radicais marcam Motocross em Piranhas</h1>
                                            <p class="min lighter">14/08, às 11h08</p>
                                            <p class="lh">População compareceu e vibrou a cada salto. Organizadores disseram que evento foi um sucesso</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                            <a href="http://www.omaispositivo.com.br/festa-de-nossa-senhora-da-abadia/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">Festa de Nossa Senhora da Abadia começa sábado em Piranhas</h1>
                                            <p class="min lighter">11/08, às 14h08</p>
                                            <p class="lh">Tradicional festa do doce acontece no Indaiá até o dia 19 de agosto</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                            <a href="http://www.omaispositivo.com.br/parabens-doce-e-forte-maiza/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">Parabéns à doce e forte Maíza</h1>
                                            <p class="min lighter">08/08, às 17h08</p>
                                            <p class="lh">Jovem que completa 25 anos de idade e faz parte da equipe do Jornal O+Positivo tem como marcas perseverança e dedicação </p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                            <a href="http://www.omaispositivo.com.br/3a-edicao-do-motocross/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">3ª edição do Motocross será realizada em Piranhas</h1>
                                            <p class="min lighter">07/08, às 19h08</p>
                                            <p class="lh">Serão dois dias de competição radical em quatro categorias: MXFL/ Força Livre Especial, intermediária, Nacional, Junior e MX</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                                                                </div>
                    <div class="col-sm-4 sidebar">
                        <p class="patrocinado text-center">Patrocinado</p>
                                                <div class="row margint15">
                            <div class="col-sm-12">
                                <div class="fb-page" data-href="https://www.facebook.com/Jornal-OPositivo-316022785227645/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Jornal-OPositivo-316022785227645/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Jornal-OPositivo-316022785227645/">Jornal O+Positivo</a></blockquote></div>                            </div>
                        </div>
                        <div class="row margint15"></div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Sidebar -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-8227185867743690"
                             data-ad-slot="9240712167"
                             data-ad-format="auto"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                </div>
                <div class="row margint30"></div>
                    <div class="row">
        <div class="col-sm-12 text-center">
            <div class="patrocinado">
                <p>PUBLICIDADE</p>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Cabeçalho 2 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:728px;height:90px"
                     data-ad-client="ca-pub-8227185867743690"
                     data-ad-slot="7624378163"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
        </div>
    </div>
            </div>
        </section>
        <footer>
        <div class="container">
            <div class="row">
                <div class="col-sm-6">
                    <p class="bold info">É FÁCIL VER A DIFERENÇA, COMPARE! <a href="https://www.facebook.com/Jornal-OPositivo-316022785227645/" target="_blank"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/icon-facebook.png"></a></p>
                </div>
                <div class="col-sm-6 text-right">
                    <!-- <p class="blue lighter">É FÁCIL VER A DIFERENÇA, COMPARE!</p> -->
                </div>
            </div>
            <div class="row">
                <div class="col-sm-12">
                    <div class="border"></div>
                </div>
            </div>
            <div class="row">
                <div class="col-sm-9">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu menu-footer"><li id="menu-item-24964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24964"><a href="http://www.omaispositivo.com.br/sobre/">Expediente</a></li>
<li id="menu-item-24810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24810"><a href="http://www.omaispositivo.com.br/fale-com-a-redacao/">Fale com a redação</a></li>
<li id="menu-item-24809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24809"><a href="http://www.omaispositivo.com.br/edicoes-anteriores-2/">Edições Anteriores</a></li>
<li id="menu-item-25222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25222"><a href="http://www.omaispositivo.com.br/lista-telefonica/">Lista Telefônica</a></li>
<li id="menu-item-24808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24808"><a href="http://www.omaispositivo.com.br/downloads/">Downloads</a></li>
<li id="menu-item-24807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24807"><a href="http://www.omaispositivo.com.br/galeria-de-fotos/">Galeria de Fotos</a></li>
</ul></div>                </div>
                <div class="col-sm-3 text-right">
                    <a href="http://www.omaispositivo.com.br/?page_id=24805" class="btn">Anuncie: (64) 99954-1890</a>
                </div>
            </div>
            <div class="row margint30">
                <div class="col-sm-6">
                    <p class="min lighter">Todos os direitos Reservados &copy; Jornal O+Positivo</p>
                </div>
                <div class="col-sm-6 text-right">
                    <p class="blue lighter">Desenvolvido por <a href="http://www.bravvo.me" target="_blank">Bravvo</a></p>
                </div>
            </div>
        </div>
    </footer>

    
    <script type='text/javascript' src='http://www.omaispositivo.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.omaispositivo.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

	        <!-- jQuery' -->
        <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/js/jquery.js"></script>
    
        
    <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/owl-carousel/owl.carousel.min.js"></script>
    
    <!-- Bootstrap Core JavaScript -->
    <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/js/bootstrap.min.js"></script>

    <!-- Plugin JavaScript -->
    <script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
    <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/js/classie.js"></script>
    <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/js/cbpAnimatedHeader.js"></script>

    
            <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/js/agency.js"></script>
    
</body>

</html>