<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8227185867743690",
        enable_page_level_ads: true
      });
    </script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="">
    <meta name="author" content="">

            <title>Mãe confessa ter matado filho na fogueira de lixo - Jornal O+Positivo</title>
    
    <!-- Bootstrap Core CSS -->
    <link href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/css/bootstrap.min.css" rel="stylesheet">

    <link href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/owl-carousel/owl.theme.css" rel="stylesheet">

    
    <!-- Custom CSS -->
    <link href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/css/agency.css" rel="stylesheet">

    <!-- Custom Fonts -->
    <link href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">

    <link rel="icon" type="image/png" href="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/favicon.png" />

            <!-- para facebook-->
        <meta property="og:url" content="http://www.omaispositivo.com.br/mae-confessa-ter-matado-filho-na-fogueira-de-lixo/"/>  
        <meta property="og:title" content="Mãe confessa ter matado filho na fogueira de lixo" />  
        <meta property="og:description" content="" />  
        <meta property="og:type" content="article" />  
        <meta property="og:image" itemprop="image" content="http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5-150x150.png" />
        <meta property="og:image" itemprop="image" content="http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5.png" />
        <!-- <link itemprop="thumbnailUrl" href="http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5.png"> <span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject"> <link itemprop="url" href="http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5.png"> </span> -->
        
    
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.omaispositivo.com.br/mae-confessa-ter-matado-filho-na-fogueira-de-lixo/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mãe confessa ter matado filho na fogueira de lixo - Jornal O+Positivo" />
<meta property="og:description" content="Em depoimento concedido na tarde desta quinta-feira (29), na Delegacia da Polícia Civil de Piranhas, a mãe do pequeno Alexandre, morto no último domingo, confessou ter sido a autora do crime. No vídeo que viralizou nas redes sociais, Adriana Coutrim Moreira, 29 anos, contou em detalhes como matou o próprio fillho, Alexandre Coutrim Rodrigues, de &hellip;" />
<meta property="og:url" content="http://www.omaispositivo.com.br/mae-confessa-ter-matado-filho-na-fogueira-de-lixo/" />
<meta property="og:site_name" content="Jornal O+Positivo" />
<meta property="article:section" content="Manchete" />
<meta property="article:published_time" content="2017-06-29T21:21:29-03:00" />
<meta property="article:modified_time" content="2017-06-29T22:16:39-03:00" />
<meta property="og:updated_time" content="2017-06-29T22:16:39-03:00" />
<meta property="og:image" content="http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5.png" />
<meta property="og:image:width" content="1085" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Em depoimento concedido na tarde desta quinta-feira (29), na Delegacia da Polícia Civil de Piranhas, a mãe do pequeno Alexandre, morto no último domingo, confessou ter sido a autora do crime. No vídeo que viralizou nas redes sociais, Adriana Coutrim Moreira, 29 anos, contou em detalhes como matou o próprio fillho, Alexandre Coutrim Rodrigues, de [&hellip;]" />
<meta name="twitter:title" content="Mãe confessa ter matado filho na fogueira de lixo - Jornal O+Positivo" />
<meta name="twitter:image" content="http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O+Positivo &raquo;" href="http://www.omaispositivo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O+Positivo &raquo;" href="http://www.omaispositivo.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omaispositivo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.omaispositivo.com.br/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omaispositivo.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.omaispositivo.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.omaispositivo.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social_likes_style_flat-css'  href='http://www.omaispositivo.com.br/wp-content/plugins/wp-social-likes/css/social-likes_flat.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.omaispositivo.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.omaispositivo.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omaispositivo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omaispositivo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.omaispositivo.com.br/?p=32872' />
<link rel="alternate" type="application/json+oembed" href="http://www.omaispositivo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omaispositivo.com.br%2Fmae-confessa-ter-matado-filho-na-fogueira-de-lixo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omaispositivo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omaispositivo.com.br%2Fmae-confessa-ter-matado-filho-na-fogueira-de-lixo%2F&#038;format=xml" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85545240-7', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=595028194014900";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
</head>


<body class="post-template-default single single-post postid-32872 single-format-standard manchete">

    <form role="search" method="get" class="searchform mob" action="http://www.omaispositivo.com.br/" >
        <button type="submit" id="searchsubmit"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/icon-lupa.png"></button>
        <input type="text" value="" name="s" id="s" placeholder="Buscar" />
        <div id="close-icon">
            <i class="fa fa-times" aria-hidden="true"></i>
        </div>
    </form>

    <header class="top">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 col-xs-3">
                    <form role="search" method="get" class="searchform" action="http://www.omaispositivo.com.br/" >
                        <button type="submit" id="searchsubmit"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/icon-lupa.png"></button>
                        <input type="text" value="" name="s" id="s" placeholder="Buscar" />
                    </form>
                    <a href="#" id="lupa"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/icon-lupa.png"></a>
                </div>
                <div class="col-sm-6 col-xs-6">
                                            <a href="http://www.omaispositivo.com.br"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/logo_omaispositivo_joinha_azul.png" class="img-responsive img-centered"></a>
                                    </div>
                <div class="col-sm-3 col-xs-3 text-right">
                    <div id="nav-icon">
                        <span></span>
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                    <p class="white lighter">MENU</p>
                </div>
            </div>
        </div>
    </header>

    <section class="top-info" id="top-info">
        <div class="container">
            <div class="clearfix bg-gray">
                <div class="row">
                    <div class="col-sm-4">
                        <p><span class="bold">JORNAL O+POSITIVO</span> <span class="lighter">- FUNDADO EM 2004</span></p>
                    </div>
                    <div class="col-sm-4 text-center">
                                                                        <p class="blue lighter uppercase">sexta, 30 de Junho de 2017</p>
                    </div>
                    <div class="col-sm-4 text-right">
                        <p class="bold">É FÁCIL VER A DIFERENÇA, COMPARE! <a href="https://www.facebook.com/Jornal-OPositivo-316022785227645/" target="_blank"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/icon-facebook.png"></a></p>
                    </div>
                </div>
            </div>
            <div class="clearfix bg-gray">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu menu-header"><li id="menu-item-24850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24850"><a href="http://www.omaispositivo.com.br/">Home</a></li>
<li id="menu-item-24856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24856"><a href="http://www.omaispositivo.com.br/sobre/">Quem Somos</a></li>
<li id="menu-item-24842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24842"><a href="http://www.omaispositivo.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-25219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25219"><a href="http://www.omaispositivo.com.br/categoria/negocios/">Negócios</a></li>
<li id="menu-item-24843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24843"><a href="http://www.omaispositivo.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-24844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24844"><a href="http://www.omaispositivo.com.br/categoria/brasil/">Brasil</a></li>
<li id="menu-item-24845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24845"><a href="http://www.omaispositivo.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-24847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://www.omaispositivo.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-24848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://www.omaispositivo.com.br/categoria/umas_e_outras/">Umas e Outras</a></li>
<li id="menu-item-24849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24849"><a href="http://www.omaispositivo.com.br/categoria/opiniao/">Opinião</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </div>
    </section>            <section class="nopadding">
            <div class="container">
                    <div class="row">
        <div class="col-sm-12 text-center">
            <div class="patrocinado">
                <p>PUBLICIDADE</p>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Cabeçalho -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:728px;height:90px"
                     data-ad-client="ca-pub-8227185867743690"
                     data-ad-slot="8880785364"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
        </div>
    </div>
            </div>
        </section>
        <section class="nopadding">
            <div class="container">
                <div class="row margint30">
                    <div class="col-sm-12 destak_title">
                        <h1 class="bold italic title">Manchete</h1>
                    </div>
                </div>
                <div class="row margint30">
                    <div class="col-sm-2">
                    </div>
                    <div class="col-sm-8"> 
                        <article>
                            <h1 class="bold">Mãe confessa ter matado filho na fogueira de lixo</h1>
                            <h5>Adriana disse em vídeo que viralizou na internet que jogou o menino de 2 anos e 10 meses no monte de entulho, colocou álcool no corpo e ateou fogo. Ainda segundo ela, Alexandre se debateu, mas ela o segurou com um pedaço de madeira</h5>
                            <p class="min lighter">29/06/2017, às 21h06</p>
                            <figure id="attachment_32873" style="width: 300px" class="wp-caption alignleft"><a href="http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5.png"><img class="size-medium wp-image-32873" src="http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5-300x160.png" alt="" width="300" height="160" srcset="http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5-300x160.png 300w, http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5-768x409.png 768w, http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5-1024x546.png 1024w, http://www.omaispositivo.com.br/wp-content/uploads/2017/06/mae-confessa-crime-5.png 1085w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Foto: Reprodução de vídeo/Leitor via WhatsApp</figcaption></figure>
<p>Em depoimento concedido na tarde desta quinta-feira (29), na Delegacia da Polícia Civil de Piranhas, a mãe do pequeno Alexandre, morto no último domingo, confessou ter sido a autora do crime.</p>
<p>No vídeo que viralizou nas redes sociais, Adriana Coutrim Moreira, 29 anos, contou em detalhes como matou o próprio fillho, Alexandre Coutrim Rodrigues, de 2 anos e 10 meses de idade, na zona rural do município de Piranhas, no último domingo (25).</p>
<p>Ao receber a oportunidade de contar com detalhes o que aconteceu no dia da morte de  Alexandre, Adriana Coutrin a mulher disse que se levantou cedo, arrumou algumas coisas, fez almoço e deu comida para as crianças. Em seguida, segundo a mulher, ela colocou os filhos para dormir.</p>
<p>&#8220;Enquanto eles dormiam eu fui até o quintal e juntei o lixo e uns galhos de maracujá e coloquei fogo. Joguei ele lá na fogueira e joguei álcool nele. Ele tentou sair, mas eu segurei ele com um pedaço de madeira&#8221;, disse aparentemente emocionada.</p>
<p>Adriana justificou a ação criminosa por estar &#8220;chateada&#8221; e &#8220;nervosa&#8221;. &#8220;Nesse dia eu estava muito chateada e nervosa, porque não tenho parentes em volta e não saio para lugar nenhum, só ficava lá fazendo as coisas e ele (Alexandre) estava chorando muito em cima de mim aí fiquei nervosa e fiz isso&#8221;, afirmou aos investigadores.</p>
<p>Depois de perceber que Alexandre já não tinha sinais de vida, Adriana o &#8220;deixou lá&#8221;, como ela relatou. &#8220;Eu deixei ele lá e fui pra dentro de casa e depois de um tempo eu voltei com uma toalha e arrastei ele de lá e levei ele lá para cima&#8221;.</p>
<p>No vídeo divulgado, Adriana ficou ao lado do marido o tempo todo. Ela passou por exame no Hospital Municipal Cristo Redentor e foi encaminhada ao presídio local.</p>
<p>O Jornal O+Positivo teve acesso ao vídeo, mas por uma questão de respeito aos familiares, preferiu não divulga-lo.</p>
<p>&nbsp;</p>
<p>Relembre o caso:</p>
<p><span style="color: #339966;"><a style="color: #339966;" href="http://www.omaispositivo.com.br/crianca-de-dois-anos-morre-em-acidente-com-fogo-em-piranhas/" target="_blank" rel="noopener noreferrer">Criança de dois anos morre em acidente com álcool e fogo em Piranhas</a></span></p>
<p><span style="color: #339966;"><a style="color: #339966;" href="http://www.omaispositivo.com.br/laudo-aponta/" target="_blank" rel="noopener noreferrer">Laudo aponta que criança que morreu ontem foi jogada no fogo já sem vida</a></span></p>
<div class="social-likes" data-title="Mãe confessa ter matado filho na fogueira de lixo" data-url="http://www.omaispositivo.com.br/mae-confessa-ter-matado-filho-na-fogueira-de-lixo/" data-counters="yes"><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form>                        </article>
                        <div class="row margint30">
                            <div class="col-sm-12">
                                <div class="fb-comments" data-href="http://www.omaispositivo.com.br/mae-confessa-ter-matado-filho-na-fogueira-de-lixo/" data-width="100%" data-numposts="5"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 destak_title">
                        <h1 class="bold italic title">Veja também</h1>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-8">
                                                                                                            <a href="http://www.omaispositivo.com.br/policia-prende-mae-por-suspeita-de-matar-e-atear-fogo-no-filho/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">Polícia prende mãe por suspeita de matar e atear fogo no filho</h1>
                                            <p class="min lighter">29/06, às 19h06</p>
                                            <p class="lh">Adriana Coutrim Moreira foi presa na tarde dessa quinta-feira (29). O Jornal O+Positivo já havia alertado para as contradições na cena do crime e no “pedido de socorro” da mãe</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                            <a href="http://www.omaispositivo.com.br/idoso-de-62/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">Idoso de 62 anos é encontrado morto em Piranhas</h1>
                                            <p class="min lighter">29/06, às 10h06</p>
                                            <p class="lh">O IML já se encontra no local para a retirada do corpo. A suspeita inicial é de que Sebastião Cândido Ferreira tenha se ferido nas lanças de ferro das grades do portão ao tentar pular o muro da residência da ex-companheira⁠⁠⁠⁠</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                            <a href="http://www.omaispositivo.com.br/reforma-e-amplia/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">Reforma e ampliação da Creche Vovó Luiza chega a reta final</h1>
                                            <p class="min lighter">27/06, às 09h06</p>
                                            <p class="lh">A unidade, que antes comportava 40 crianças, vai dobrar a capacidade. Inauguração deve acontecer nos primeiros dias de julho</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                            <a href="http://www.omaispositivo.com.br/laudo-aponta/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">Laudo aponta que criança que morreu ontem foi jogada no fogo já sem vida</h1>
                                            <p class="min lighter">26/06, às 17h06</p>
                                            <p class="lh">Mãe teria mentido ao chamar o SAMU para tentar socorrer o filho. Jornal O+Positivo teve acesso a laudos exclusivos. SAMU já havia atendido chamadas envolvendo Alexandre por afogamento, envenenamento e atropelamento</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                            <a href="http://www.omaispositivo.com.br/acidente-entre/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">Acidente entre caminhão e bicicleta deixa homem ferido em Piranhas</h1>
                                            <p class="min lighter">26/06, às 15h06</p>
                                            <p class="lh">O homem andava de bicicleta na BR-158 quando perdeu o equilíbrio invadiu a pista, sendo atingido por um caminhão</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                            <a href="http://www.omaispositivo.com.br/crianca-de-dois-anos-morre-em-acidente-com-fogo-em-piranhas/" class="not_hover">
                                    <div class="row margint15">
                                        <div class="col-sm-2">
                                        </div>
                                        <div class="col-sm-10">
                                            <h1 class="title bold">Criança de dois anos morre em acidente com álcool e fogo em Piranhas</h1>
                                            <p class="min lighter">25/06, às 23h06</p>
                                            <p class="lh">Segundo informações a mãe colocava fogo em entulhos e afastou por alguns instantes, foi quando a criança pegou o recipiente de álcool que estava próximo e sofreu o acidente</p>
                                            <hr class="black">
                                        </div>
                                    </div>
                                </a>
                                                                                                </div>
                    <div class="col-sm-4 sidebar">
                        <p class="patrocinado text-center">Patrocinado</p>
                                                        <a href="http://www.omaispositivo.com.br/opositivorealizaconcurso/" target="_blank"><img src="http://www.omaispositivo.com.br/wp-content/uploads/2017/03/baner-concurso.jpeg" class="img-responsive img-centered"></a>
                                                <div class="row margint15">
                            <div class="col-sm-12">
                                <div class="fb-page" data-href="https://www.facebook.com/Jornal-OPositivo-316022785227645/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Jornal-OPositivo-316022785227645/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Jornal-OPositivo-316022785227645/">Jornal O+Positivo</a></blockquote></div>                            </div>
                        </div>
                        <div class="row margint15"></div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Sidebar -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-8227185867743690"
                             data-ad-slot="9240712167"
                             data-ad-format="auto"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                </div>
                <div class="row margint30"></div>
                    <div class="row">
        <div class="col-sm-12 text-center">
            <div class="patrocinado">
                <p>PUBLICIDADE</p>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Cabeçalho 2 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:728px;height:90px"
                     data-ad-client="ca-pub-8227185867743690"
                     data-ad-slot="7624378163"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
        </div>
    </div>
            </div>
        </section>
        <footer>
        <div class="container">
            <div class="row">
                <div class="col-sm-6">
                    <p class="bold info">É FÁCIL VER A DIFERENÇA, COMPARE! <a href="https://www.facebook.com/Jornal-OPositivo-316022785227645/" target="_blank"><img src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/img/icon-facebook.png"></a></p>
                </div>
                <div class="col-sm-6 text-right">
                    <!-- <p class="blue lighter">É FÁCIL VER A DIFERENÇA, COMPARE!</p> -->
                </div>
            </div>
            <div class="row">
                <div class="col-sm-12">
                    <div class="border"></div>
                </div>
            </div>
            <div class="row">
                <div class="col-sm-9">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu menu-footer"><li id="menu-item-24964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24964"><a href="http://www.omaispositivo.com.br/sobre/">Expediente</a></li>
<li id="menu-item-24810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24810"><a href="http://www.omaispositivo.com.br/fale-com-a-redacao/">Fale com a redação</a></li>
<li id="menu-item-24809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24809"><a href="http://www.omaispositivo.com.br/edicoes-anteriores-2/">Edições Anteriores</a></li>
<li id="menu-item-25222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25222"><a href="http://www.omaispositivo.com.br/lista-telefonica/">Lista Telefônica</a></li>
<li id="menu-item-24808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24808"><a href="http://www.omaispositivo.com.br/downloads/">Downloads</a></li>
<li id="menu-item-24807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24807"><a href="http://www.omaispositivo.com.br/galeria-de-fotos/">Galeria de Fotos</a></li>
</ul></div>                </div>
                <div class="col-sm-3 text-right">
                    <a href="http://www.omaispositivo.com.br/?page_id=24805" class="btn">Anuncie: (64) 99954-1890</a>
                </div>
            </div>
            <div class="row margint30">
                <div class="col-sm-6">
                    <p class="min lighter">Todos os direitos Reservados &copy; Jornal O+Positivo</p>
                </div>
                <div class="col-sm-6 text-right">
                    <p class="blue lighter">Desenvolvido por <a href="http://www.bravvo.me" target="_blank">Bravvo</a></p>
                </div>
            </div>
        </div>
    </footer>

    
    <script type='text/javascript' src='http://www.omaispositivo.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.omaispositivo.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.omaispositivo.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

	        <!-- jQuery' -->
        <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/js/jquery.js"></script>
    
        
    <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/owl-carousel/owl.carousel.min.js"></script>
    
    <!-- Bootstrap Core JavaScript -->
    <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/js/bootstrap.min.js"></script>

    <!-- Plugin JavaScript -->
    <script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
    <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/js/classie.js"></script>
    <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/js/cbpAnimatedHeader.js"></script>

    
            <script src="http://www.omaispositivo.com.br/wp-content/themes/omaispositivo/js/agency.js"></script>
    
</body>

</html>